<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" >
  <head>
	  <meta name="google-site-verification" content="AeX7a_Mlps739g9IOWutQHq0u_pPWas-wzn_bmHTeKk" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.serieaweekly.com/xmlrpc.php" />
    <title>Global Information Governance in Social Business Market 2018 Feature Scenario - Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain - Serie A Weekly</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Information Governance in Social Business Market 2018 Feature Scenario - Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain - Serie A Weekly" />
<meta property="og:description" content="Fior Markets recently published the Global Information Governance in Social Business Market 2018 by Manufacturers, Countries, Type and Application, Forecast…" />
<meta property="og:url" content="https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/" />
<meta property="og:site_name" content="Serie A Weekly" />
<meta property="article:tag" content="Global Information Governance in Social Business Market 2018" />
<meta property="article:tag" content="Global Information Governance in Social Business Market Analysis" />
<meta property="article:tag" content="Global Information Governance in Social Business Market Trends" />
<meta property="article:tag" content="Information Governance in Social Business Market" />
<meta property="article:section" content="Technology" />
<meta property="article:published_time" content="2018-10-20T09:02:42+00:00" />
<meta property="og:image" content="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market.jpg" />
<meta property="og:image:secure_url" content="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fior Markets recently published the Global Information Governance in Social Business Market 2018 by Manufacturers, Countries, Type and Application, Forecast…" />
<meta name="twitter:title" content="Global Information Governance in Social Business Market 2018 Feature Scenario - Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain - Serie A Weekly" />
<meta name="twitter:image" content="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Serie A Weekly &raquo; Feed" href="https://www.serieaweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Serie A Weekly &raquo; Comments Feed" href="https://www.serieaweekly.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.serieaweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.serieaweekly.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.serieaweekly.com/wp-content/plugins/ultimate-carousel-for-visual-composer//css/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elanzalite_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C500%2C700%7CLato+Slab%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elanzalite-style-css'  href='https://www.serieaweekly.com/wp-content/themes/elanzalite/style.css?ver=1.0.0' type='text/css' media='all' />
<style id='elanzalite-style-inline-css' type='text/css'>
.home .header .logo p,.header .logo p{ color:#; }
</style>
<link rel='stylesheet' id='thunk-customizer-magzine-css'  href='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer//elanzalite/assets/css/magzine.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer//elanzalite/assets/css/owl.carousel.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.serieaweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.serieaweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.serieaweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.serieaweekly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.serieaweekly.com/?p=18519' />
<link rel="alternate" type="application/json+oembed" href="https://www.serieaweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.serieaweekly.com%2F2018%2F10%2Fglobal-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.serieaweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.serieaweekly.com%2F2018%2F10%2Fglobal-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain%2F&#038;format=xml" />
<style>.header-wrap-top,.header-wrap-top .inner-wrap-top{background:#0e0e0e;}.header-wrap-top .top-date{color:#fff;}.header-wrap-top .top-menu .top li a{color:#fff;} .header-wrap-top .top-social-icon li a{color:#fff;} 
header,.page header{background:;}
h3.view{background:#0e0e0e;}
.home header.smaller, header.smaller{background:rgba(255,255,255,0.95);}
.header .logo h1 a,.header .logo h1 a, header.smaller .header .logo h1 a{
color:#5a5d5a;}
.home .navigation .menu > li > a,.navigation .menu > li > a,.navigation ul li a:link,#main-menu-wrapper .menu-item-has-children > a:after,.home header #main-menu-wrapper .menu-item-has-children > a:after{
color:#606060;}
.home .navigation .menu > li > a:hover,.navigation .menu > li > a:hover,.navigation .menu > li.current-menu-item  > a{
color:#66cdaa;}
.page-template-magazine-template header.header-style-one #main-menu-wrapper,
.magazine-box  header.header-style-one #main-menu-wrapper, 
.magazine-single-box .header-style-one .header #main-menu-wrapper{
 background:#0e0e0e; 
}

@media screen and (max-width: 1024px){
  .page-template-magazine-template.page .header-style-one .header #main-menu-wrapper a#pull:before,.page-template-magazine-template.page .header-style-one .header #main-menu-wrapper a#pull:before, .magazine-box .header-style-one .header #main-menu-wrapper a#pull:before, 
  .magazine-single-box .header-style-one .header #main-menu-wrapper a#pull:before {
    content:'Main Menu';
}
.home .header a#pull,.header a#pull,.header-wrapper header.smaller a#pull{
    color: #606060;}
    .navigation ul .current-menu-item > a, .navigation ul li a:hover,.navigation ul ul li:hover{
      background:#66cdaa;}     
}
.content .two-grid-layout .post-img,.content .standard-layout .post.format-standard .post-img{border-top-color:#66cda9;}
a:hover,.post-title h2:hover,a.more-link,.widget .tagcloud a:hover,.footer-wrapper .social-icon li a:hover,.content .post-content .read-more a{color:#66cda9;}
.nav-links .page-numbers.current, .nav-links .page-numbers:hover{
  border-color:#66cda9;
  background:#66cda9;
}
li.sl-related-thumbnail h3{
  border-color:#66cda9;
}
.tagcloud a{
    background: #66cda9;

}
.breadcrumbs a:hover,.breadcrumbs .trail-end span,.th-aboutme ul li i{
  color: #66cda9;
}
#section_one .section-title,#section_one .slider_widgets h3.title,#section_two h3.title,#section_three h3.title,#section_four h3.title,#section_five h3.title,#section_five .col-two h3.title{background:#66cda9;}
.nav-links .page-numbers{border-color:#66cda9;}
#move-to-top{background:#66cda9;}
.footer-wrapper{background:#111;}
.footer-wrapper .widget .widgettitle{color:#5a5d5a;}
.footer-wrapper .footer-copyright .copyright a{color:#5a5d5a;}
.footer-wrapper .footer-copyright{background:#111;}
.footer-wrapper .social-icon li a{color:#8224e3;}

.flex-slider .fs-caption-overlay{
    background:rgba(0, 0, 0, 0.18);}
    .flex-slider li .caption-content h1{
      color:#fff;}
      .flex-slider li .caption-content p{color:#fff;}
      .flex-slider li .caption-content a{color:#fff;}
.flex-slider .read-more.read-more-slider a,.flex-slider.button-two .read-more.read-more-slider a,.flex-slider.button-one .read-more.read-more-slider a{color:#fff;border-color:#fff;background:rgba(0, 0, 0, 0);}
.flex-slider .read-more.read-more-slider a:hover,.flex-slider.button-two .read-more.read-more-slider a:hover,.flex-slider.button-one .read-more.read-more-slider a:hover{color:#fff;border-color:#fff;background:rgba(0, 0, 0, 0);}
.flex-slider.button-one .read-more.read-more-slider a:hover{
    -webkit-box-shadow: 0 14px 26px -12px rgba(255,255,255,0.42), 0 4px 23px 0 rgba(255,255,255,0.12), 0 8px 10px -5px rgba(255,255,255,0.2);box-shadow: 0 14px 26px -12px rgba(255,255,255,0.42), 0 4px 23px 0 rgba(255,255,255,0.12), 0 8px 10px -5px rgba(255,255,255,0.12)}@media screen and (max-width: 768px){}
@media screen and (max-width: 550px){}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		  </head>
<body class="post-template-default single single-post postid-18519 single-format-standard">
 <!--Main Header Start -->
    <div class="header-wrapper" id="header" >
      <!-- Top Header Start -->
      <header class="     top-header-show">
      
        <div class="top-container">
      <div class="header-wrap-top">
              <div class="top-date">
                <i class="fa fa-calendar-o" aria-hidden="true"></i>October 20, 2018              </div>
              <div class="inner-wrap-top">
                              <div class="top-menu">
                 <ul id="menu" class="top"><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="https://www.serieaweekly.com/">Home</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.serieaweekly.com/about-us/">About Us</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42"><a href="https://www.serieaweekly.com/our-authors/">Our Authors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43"><a href="https://www.serieaweekly.com/contact-us/">Contact Us</a></li>
</ul>              </div>
                            <div class="top-social-icon"> 
                  <ul>
                                                                      </ul>
              
              </div>
            </div>
            <a href="#" id="pull" class="toggle-mobile-top-menu"></a>
           </div>
         </div>
         

        <div class="container">
          <div class="header">
            <!-- Logo Start -->
            <div class="logo">
                            <h1 class="site-title"><a href="https://www.serieaweekly.com/" rel="home">Serie A Weekly</a></h1>
                  </div><!-- .site-branding -->

                    <!-- Menu Start -->
            <div id="main-menu-wrapper">
              <a href="#" id="pull" class="toggle-mobile-menu"></a>
              <nav class="navigation clearfix mobile-menu-wrapper">
                <ul id="menu" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.serieaweekly.com/category/business/">Business</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.serieaweekly.com/category/news/">News</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.serieaweekly.com/category/energy/">Energy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.serieaweekly.com/category/health/">Health</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.serieaweekly.com/category/sports/">Sports</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.serieaweekly.com/category/technology/">Technology</a></li>
</ul>              </nav>
              <div class="clearfix"></div>
            </div>
            <!--/ Menu end -->
          </div>
          <!-- / Header End -->
        </div>
      </header>
      <!-- / Top Header End --></div>
<div id="page" class="clearfix ">
<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.serieaweekly.com" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.serieaweekly.com/2018/"><span itemprop="name">2018</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.serieaweekly.com/2018/10/"><span itemprop="name">October</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Global Information Governance in Social Business Market 2018 Feature Scenario &#8211; Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain</span><meta itemprop="position" content="4" /></li></ul></nav><!-- Content Start -->
<div class="content">
	<!-- blog-single -->
	<div class="blog-single">
		<article id="post-18519" class="post post-18519 type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-global-information-governance-in-social-business-market-2018 tag-global-information-governance-in-social-business-market-analysis tag-global-information-governance-in-social-business-market-trends tag-information-governance-in-social-business-market">
	<div class="post-img">
	<img width="650" height="300" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market.jpg 650w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Governance-in-Social-Business-Market-300x138.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />	
	</div>
		<div class="single-meta"><!-- Single Meta Start -->
	<span class="post-category"><a href="https://www.serieaweekly.com/category/technology/" rel="category tag">Technology</a></span>
	<div class="post-title"><h1><span>Global Information Governance in Social Business Market 2018 Feature Scenario &#8211; Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain</span></h1></div>
	<div class="post-meta">
		<span class="post-author"><a href="https://www.serieaweekly.com/author/samadhan/" title="Posts by Samadhan" rel="author">Samadhan</a></span>
		<span class="post-author-pic"><img alt='samadhan' src='https://secure.gravatar.com/avatar/de599d80a57834897fd207ce8f704ce5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/de599d80a57834897fd207ce8f704ce5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>
		<span class="post-date">October 20, 2018</span>
	</div>
		</div><!-- Single Meta End -->
	<div class="post-content clearfix"><!-- Content Start -->
	<div class="description">
		<p><b><a href="https://www.fiormarkets.com/">Fior Markets</a></b> recently published the <b>Global Information Governance in Social Business Market 2018 by Manufacturers, Countries, Type and Application, Forecast to 2023</b> that highlights the section for the Market development history, competitive landscape analysis, market development policies and plans, industrial manufacturing processes and cost structures, major regions and their development status in the Global Information Governance in Social Business Market. </p>
<p><b>DOWNLOAD FREE SAMPLE REPORT: <a href="https://www.fiormarkets.com/report-detail/295431/request-sample">https://www.fiormarkets.com/report-detail/295431/request-sample</a></b></p>
<p>In addition, the report provides an updated review of various types and processes carried out in the market and identifies current and emerging applications for these products. Since, some of the key players operating in the Global Information Governance in Social Business Market including <b>Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain</b>.</p>
<p>The analysis has a description of the geographical distribution of several firms and an evaluation of other key industry players. Detailed company profiles of the top players are also provided. The report concludes to provide projected revenues for the Market within each segment, together with forecast compound annual growth rates (CAGRs) for the period 2018 through 2023.</p>
<p>The report anticipates the region which will witness the massive growth in the industry along with present scenario. Hence, the fundamental information specified in the study guiding in prediction of the future outlook of the market. It illustrates a detailed analysis of the crucial points which drives the development of the global Information Governance in Social Business market.</p>
<p><b>Report Enables Readers To:</b></p>
<ul>
<li>Develop effective campaigns based on the experiences of hundreds of marketers facing similar challenges
<li>Support clients’ annual budget rationale with real numbers based on industry standards
<li>Write a more successful marketing plan informed by best practices for a company of clients’ size in their category</ul>
<p>In continuance, it provides a comparative study of the global as well as regional market covering the key regions <b>North America (United States, Canada and Mexico), Europe (Germany, France, UK, Russia and Italy), Asia-Pacific (China, Japan, Korea, India and Southeast Asia), South America (Brazil, Argentina, Colombia etc.), Middle East and Africa (Saudi Arabia, UAE, Egypt, Nigeria and South Africa)</b>. For the data information by region, company, and <b> Trading Enterprises, Financial Institutions, Community Organisations, Non-Government Organisation (NGOs) and Charities, </b>, 2017 has been considered as the base year of the research. Whenever data information was unavailable for the base year, the prior year has been considered.</p>
<p><b>READ FULL REPORT: <a href="https://www.fiormarkets.com/report/global-information-governance-in-social-business-market-2018-295431.html">https://www.fiormarkets.com/report/global-information-governance-in-social-business-market-2018-295431.html</a></b></p>
<p>Then encompasses the basic information such as the market definition and prevalent chain. Also explains the government regulations belonging to the market. In brief, the report incorporates all aspects of the  industry quantitatively as well as qualitatively.</p>
<p>Similarly, it focuses on production, price, revenue, market share and management. It’s where readers will perceive the politics of acquiring of an enormous chunk of the market share. So, the individuals interested in the market can take advantage of this report accordingly to take decisions regarding Information Governance in Social Business industry.</p>
<p>This report provides an updated review of Global Information Governance in Social Business Market and other types competing in the industry giving a comprehensive description. It also identifies current and emerging applications for these technologies.</p>
<p><b>Customization of the Report:</b>This report can be customized to meet the client’s requirements. Please connect with our sales team (<a href="mailto:sales@fiormarkets.com">sales@fiormarkets.com</a>), who will ensure that you get a report that suits your needs.</p>
<script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "https://www.serieaweekly.com/wp-admin/admin-ajax.php?action=ajax-hits-counter-increment&post_id=18519&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>	</div>
	<div class="clearfix"></div>
	<div class="multipage-links">
			</div>
	<div class="single-bottom-meta">
				<div class="tagcloud"><a href="https://www.serieaweekly.com/tag/global-information-governance-in-social-business-market-2018/" rel="tag">Global Information Governance in Social Business Market 2018</a> <a href="https://www.serieaweekly.com/tag/global-information-governance-in-social-business-market-analysis/" rel="tag">Global Information Governance in Social Business Market Analysis</a> <a href="https://www.serieaweekly.com/tag/global-information-governance-in-social-business-market-trends/" rel="tag">Global Information Governance in Social Business Market Trends</a> <a href="https://www.serieaweekly.com/tag/information-governance-in-social-business-market/" rel="tag">Information Governance in Social Business Market</a>		</div>
        		      <div class="post-share">
      <span class="share-text">Share:</span>
      <ul class="single-social-icon">
        <li><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/"><i class="fa fa-facebook"></i></a></li>
        <li><a target="_blank" href="https://plus.google.com/share?url=https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/"><i class="fa fa-google-plus"></i></a></li>
        <li><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/&title=Global Information Governance in Social Business Market 2018 Feature Scenario &#8211; Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain&source=LinkedIn"><i class="fa fa-linkedin"></i></a></li>
        <li><a target="_blank" href="https://twitter.com/home?status=Global Information Governance in Social Business Market 2018 Feature Scenario &#8211; Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain-https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/"><i class="fa fa-twitter"></i></a></li>
        <li><a data-pin-do="skipLink" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.serieaweekly.com/2018/10/global-information-governance-in-social-business-market-2018-feature-scenario-accenture-asg-hp-autonomy-fti-consulting-ibm-iron-mountain/&amp;media=&amp;description=Global Information Governance in Social Business Market 2018 Feature Scenario &#8211; Accenture, ASG, HP Autonomy, FTI Consulting, IBM, Iron Mountain"><i class="fa fa-pinterest"></i></a></li>
      </ul>
    </div>
  	</div>
	</div><!-- Content End -->
	
    <nav class="navigation post-navigation" role="navigation">
        <div class="nav-links">
           
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.serieaweekly.com/2018/10/global-in-flight-entertainment-systems-market-2018-feature-scenario-digecor-dysonics-gee-media-global-eagle-entertainment-gogo/" rel="prev"><span class="meta-nav" aria-hidden="true">Global In-flight Entertainment Systems Market 2018 Feature Scenario &#8211; Digecor, Dysonics, Gee Media, Global Eagle Entertainment, Gogo</a></div><div class="nav-next"><a href="https://www.serieaweekly.com/2018/10/global-information-security-products-and-services-market-2018-feature-scenario-ca-technologies-cisco-systems-hewlett-packard-enterprise-development-ibm/" rel="next"><span class="meta-nav" aria-hidden="true">Global Information Security Products and Services Market 2018 Feature Scenario &#8211; CA Technologies, Cisco Systems, Hewlett Packard Enterprise Development, IBM</span> </a></div></div>
	</nav>        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
    	<div class="clearfix"></div>
	<div class="related-post">
		               <li class="sl-related-thumbnail">
                    <div class="sl-related-thumbnail-size">
                                                    <a href="https://www.serieaweekly.com/2018/10/global-infrared-imaging-software-market-2018-feature-scenario-flir-systems-leonardo-drs-bae-system-raytheon-axis-communications-fluke/"><img width="225" height="140" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Infrared-Imaging-Software-Market-225x140.jpg" class="postimg listing-thumbnail wp-post-image" alt="" /></a>
                                                    </div>
                    <h3><a href="https://www.serieaweekly.com/2018/10/global-infrared-imaging-software-market-2018-feature-scenario-flir-systems-leonardo-drs-bae-system-raytheon-axis-communications-fluke/">Global Infrared Imaging Software Market 2018 Feature Scenario &#8211; FLIR Systems, Leonardo DRS, BAE System, Raytheon, Axis Communications, Fluke</a></h3>
                </li>
                               <li class="sl-related-thumbnail">
                    <div class="sl-related-thumbnail-size">
                                                    <a href="https://www.serieaweekly.com/2018/10/global-infrared-detection-equipment-market-2018-feature-scenario-excelitas-technologies-nippon-ceramic-hamamatsu-photonic-murata-manufacturing/"><img width="225" height="140" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Infrared-Detection-Equipment-Market-225x140.jpg" class="postimg listing-thumbnail wp-post-image" alt="" /></a>
                                                    </div>
                    <h3><a href="https://www.serieaweekly.com/2018/10/global-infrared-detection-equipment-market-2018-feature-scenario-excelitas-technologies-nippon-ceramic-hamamatsu-photonic-murata-manufacturing/">Global Infrared Detection Equipment Market 2018 Feature Scenario &#8211; Excelitas Technologies, Nippon Ceramic, Hamamatsu Photonic, Murata Manufacturing</a></h3>
                </li>
                               <li class="sl-related-thumbnail">
                    <div class="sl-related-thumbnail-size">
                                                    <a href="https://www.serieaweekly.com/2018/10/global-information-security-products-and-services-market-2018-feature-scenario-ca-technologies-cisco-systems-hewlett-packard-enterprise-development-ibm/"><img width="225" height="140" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Information-Security-Products-and-Services-Market-225x140.jpg" class="postimg listing-thumbnail wp-post-image" alt="" /></a>
                                                    </div>
                    <h3><a href="https://www.serieaweekly.com/2018/10/global-information-security-products-and-services-market-2018-feature-scenario-ca-technologies-cisco-systems-hewlett-packard-enterprise-development-ibm/">Global Information Security Products and Services Market 2018 Feature Scenario &#8211; CA Technologies, Cisco Systems, Hewlett Packard Enterprise Development, IBM</a></h3>
                </li>
                	</div>
		<div class="clearfix"></div>
	</article>
	</div>
	<!-- /blog-single -->
</div>
<!-- / Content End -->
<div class="sidebar-wrapper">
<aside class="sidebar">
  <div class="widget">
    <div class="sidebar-inner-widget"><form role="search" method="get" id="searchform" action="https://www.serieaweekly.com/">
	<div>
		<input type="text" placeholder="Search" name="s" id="s" value=""/>
		<input type="submit" value="Search" />
	</div>
</form></div><div class="clearfix"></div><div class="sidebar-inner-widget">			<div class="textwidget"><p align=center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 250*250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-6278691878353971"
     data-ad-slot="5796862693"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div class="clearfix"></div><div class="sidebar-inner-widget">        <!--Start Review Thumb-->
        <div class="recent-widget">
        <div class="recent-post">
           <h4 class="widgettitle">Recent Post</h4 class="widgettitle">
            <div class="sidebar-tip"></div>
                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="300" height="168" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Radio-Remote-Control-Equipment.jpg" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-radio-remote-control-equipment-market-2018-industry-opportunities-hbc-hetronic-group-cattron-group-autec-nbb-akerstroms-omnexeaton-ikusi/" rel="bookmark" title="Permanent link to Global Radio Remote Control Equipment Market 2018 Industry Opportunities &#8211; HBC, Hetronic Group, Cattron Group, Autec, NBB, Akerstroms, OMNEX(Eaton), Ikusi" class="post-title">Global Radio Remote Control Equipment Market 2018 Industry Opportunities &#8211; HBC, Hetronic Group, Cattron Group, Autec, NBB, Akerstroms, OMNEX(Eaton), Ikusi</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="1100" height="549" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Paraquat.png" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/Paraquat.png 1100w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Paraquat-300x150.png 300w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Paraquat-768x383.png 768w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Paraquat-1024x511.png 1024w" sizes="(max-width: 1100px) 100vw, 1100px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-paraquat-market-2018-industry-opportunities-nanjing-redsun-syngenta-shandong-luba-chemical-hubei-sanonda-willowood-usa-solera/" rel="bookmark" title="Permanent link to Global Paraquat Market 2018 Industry Opportunities &#8211; Nanjing Redsun, Syngenta, Shandong Luba Chemical, Hubei Sanonda, Willowood USA, Solera" class="post-title">Global Paraquat Market 2018 Industry Opportunities &#8211; Nanjing Redsun, Syngenta, Shandong Luba Chemical, Hubei Sanonda, Willowood USA, Solera</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="620" height="336" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Natural-Food-Flavors-and-Colors.jpg" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/Natural-Food-Flavors-and-Colors.jpg 620w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Natural-Food-Flavors-and-Colors-300x163.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-natural-food-flavors-and-colors-market-2018-industry-opportunities-synthite-gajanand-ungerer-company-kotanyi-mccormick-givaudan/" rel="bookmark" title="Permanent link to Global Natural Food Flavors and Colors Market 2018 Industry Opportunities &#8211; Synthite, Gajanand, Ungerer &amp; Company, Kotanyi, McCormick, Givaudan" class="post-title">Global Natural Food Flavors and Colors Market 2018 Industry Opportunities &#8211; Synthite, Gajanand, Ungerer &amp; Company, Kotanyi, McCormick, Givaudan</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="500" height="375" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/Light-Towers.jpg" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/Light-Towers.jpg 500w, https://www.serieaweekly.com/wp-content/uploads/2018/10/Light-Towers-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-light-towers-market-2018-industry-opportunities-generac-terex-atlas-copco-doosan-portable-power-allmand-allightsykes-wacker-neuson-yanmar/" rel="bookmark" title="Permanent link to Global Light Towers Market 2018 Industry Opportunities &#8211; Generac, Terex, Atlas Copco, Doosan Portable Power, Allmand, AllightSykes, Wacker Neuson, Yanmar" class="post-title">Global Light Towers Market 2018 Industry Opportunities &#8211; Generac, Terex, Atlas Copco, Doosan Portable Power, Allmand, AllightSykes, Wacker Neuson, Yanmar</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="342" height="342" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/High-performance-Inertial-Sensors-and-IMU.jpg" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/High-performance-Inertial-Sensors-and-IMU.jpg 342w, https://www.serieaweekly.com/wp-content/uploads/2018/10/High-performance-Inertial-Sensors-and-IMU-150x150.jpg 150w, https://www.serieaweekly.com/wp-content/uploads/2018/10/High-performance-Inertial-Sensors-and-IMU-300x300.jpg 300w" sizes="(max-width: 342px) 100vw, 342px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-high-performance-inertial-sensors-and-imu-market-2018-industry-opportunities-navgnss-chinastar-chenxi-facri-starneto/" rel="bookmark" title="Permanent link to Global High-performance Inertial Sensors and IMU Market 2018 Industry Opportunities &#8211; Navgnss, Chinastar, Chenxi, FACRI, StarNeto" class="post-title">Global High-performance Inertial Sensors and IMU Market 2018 Industry Opportunities &#8211; Navgnss, Chinastar, Chenxi, FACRI, StarNeto</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="1500" height="1500" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes.jpg" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes.jpg 1500w, https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes-150x150.jpg 150w, https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes-300x300.jpg 300w, https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes-768x768.jpg 768w, https://www.serieaweekly.com/wp-content/uploads/2018/10/PEX-Pipes-1024x1024.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-pe-pipe-market-2018-industry-opportunities-lyondellbasell-dow-borealis-sabic-chevron-phillips-chemical-ineos-braskem-total-exxon-mobil-sinopec/" rel="bookmark" title="Permanent link to Global PE Pipe Market 2018 Industry Opportunities &#8211; LyondellBasell, Dow, Borealis, SABIC, Chevron Phillips Chemical, Ineos, Braskem, Total, Exxon Mobil, SINOPEC" class="post-title">Global PE Pipe Market 2018 Industry Opportunities &#8211; LyondellBasell, Dow, Borealis, SABIC, Chevron Phillips Chemical, Ineos, Braskem, Total, Exxon Mobil, SINOPEC</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                  
                <!--Start Review Element-->
                <div class="th-widget-recent-post">
                                            <a href=""> <img width="514" height="396" src="https://www.serieaweekly.com/wp-content/uploads/2018/10/MABS.png" class="attachment-elanzalite-recent-post-thumb size-elanzalite-recent-post-thumb wp-post-image" alt="" srcset="https://www.serieaweekly.com/wp-content/uploads/2018/10/MABS.png 514w, https://www.serieaweekly.com/wp-content/uploads/2018/10/MABS-300x231.png 300w" sizes="(max-width: 514px) 100vw, 514px" /></a>

                                            
                                  <div class="th-recent-post">
                        <h5 class="r_title"><a  href="https://www.serieaweekly.com/2018/10/global-mabs-market-2018-industry-opportunities-toray-chimei-lg-chemical-dow-formosa-plastics-group-styrolution-denka-samsung/" rel="bookmark" title="Permanent link to Global MABS Market 2018 Industry Opportunities &#8211; Toray, Chimei, LG Chemical, DOW, Formosa Plastics Group, Styrolution, DENKA, Samsung" class="post-title">Global MABS Market 2018 Industry Opportunities &#8211; Toray, Chimei, LG Chemical, DOW, Formosa Plastics Group, Styrolution, DENKA, Samsung</a></h5>
                           <ul class="th-recent-meta">
                                                         <li class="post-date">October 20, 2018</li>
                                                        </ul>

                                           
                          
                    </div>
                </div>
                            <div class="clearfix"></div>
                <!--End Review Element-->  

                    </div>
         </div>
        <!--End Review Thumb-->
        </div><div class="clearfix"></div><div class="sidebar-inner-widget"><h4 class="widgettitle">Categories</h4>		<ul>
	<li class="cat-item cat-item-2"><a href="https://www.serieaweekly.com/category/business/" >Business</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.serieaweekly.com/category/energy/" >Energy</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.serieaweekly.com/category/health/" >Health</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.serieaweekly.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.serieaweekly.com/category/space/" >Space</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.serieaweekly.com/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.serieaweekly.com/category/technology/" >Technology</a>
</li>
		</ul>
</div><div class="clearfix"></div>  </div>
  <div class="widget">
      </div>
</aside></div>
</div>
 
<input type="hidden" id="back-to-top" value="on"/>
<div class="hk-instagram">
	<div class="widget">
			</div>
</div>
<div class="footer-wrapper">
	<div class="container">
				<div class="clearfix"></div>
	</div>
	<div class="footer-copyright">
		<div class="container">
			<ul>
				<li class="copyright">
					Serie A Weekly @ Copyright All Rights Reserved 2018				</li>
				<li class="social-icon">
					<ul>
																																			</ul>
				</li>
			</ul>
		</div>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.serieaweekly.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/themes/elanzalite/js/classie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/themes/elanzalite/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer/elanzalite/assets/js/jquery.flexslider.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer/elanzalite/assets/js/owl.carousel.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer/elanzalite/assets/js/jquery.easy-ticker.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-content/plugins/themehunk-customizer/elanzalite/assets/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.serieaweekly.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121624925-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121624925-1');
</script>

</body>
</html>